Gentoo Linux Security Advisory 201806-04

Gentoo Linux Security Advisory 201806-4 – Multiple vulnerabilities have been found in Quassel, the worst of which could allow remote attackers to execute arbitrary code. Versions less than 0.12.5 are affected.

Click for more ...

Add a Comment

This site uses Akismet to reduce spam. Learn how your comment data is processed.